Tous les systèmes sont opérationnels

Résolu
Ralentissements et difficultés pour accèder à l'interface

Signalé le
01-02-2024 à 16:49
Statut
Résolu après 5 minutes

Impact

Panne partielle
Concernés
Application Web Docage
Docage Sign
Docage Doc
Docage Form
Api Docage
Docage Sign
Docage Doc
Docage Form
  • Résolu
    Résolu

    Problème résolu

  • Surveillé
    Surveillé

    Retour à la normale, reste sous surveillance

  • Détecté
    Détecté

    Recherche des causes en cours