Tous les systèmes sont opérationnels

Résolu
Ralentissement dans le processus de signature

Signalé le
24-10-2023 à 11:36
Statut
Résolu après environ 4 heures

Impact

Opérationnel
Concernés
Application Web Docage
Docage Sign
Api Docage
Docage Sign
  • Résolu
    Résolu

    Problème résolu

  • Identifié
    Identifié

    We are continuing to work on a fix for this incident.