Tous les systèmes sont opérationnels

Résolu
Les formulaires de transactions sont vides au moment du remplissage

Signalé le
16-10-2023 à 13:05
Statut
Résolu après environ 6 heures

Impact

Performances dégradées
Concernés
Application Web Docage
Docage Sign
Api Docage
Docage Sign
  • Résolu
    Résolu

    Problème corrigé dans la dernière mise à jour

  • Identifié
    Identifié

    Problème identifié, publication du correctif à 21h

  • Détecté
    Détecté

    We are currently investigating this incident.