Alle Systeme funktionieren

Update der Docage-App läuft

Abgeschlossen
Geplant für 19-02-2024 um 11:00 – 11:01

Auswirkungen

Anwendungsweb
Docage-Zeichen
Docage Doc
Dokumentformular
Aktualisierung
  • Update
    19-02-2024 um 11:04
    Abgeschlossen
    19-02-2024 um 11:04
    Die Wartung wurde erfolgreich abgeschlossen.
  • Abgeschlossen
    19-02-2024 um 11:01
    Abgeschlossen
    19-02-2024 um 11:01
    Die Wartung wurde erfolgreich abgeschlossen
  • In Bearbeitung
    19-02-2024 um 11:00
    In Bearbeitung
    19-02-2024 um 11:00
    Die Wartung ist jetzt im Gange
  • Geplant
    19-02-2024 um 11:00
    Geplant
    19-02-2024 um 11:00

    Die Docage-Anwendung wird aktualisiert, was dazu führt, dass sie vorübergehend nicht verfügbar ist.