Docage - Application Web indisponible – Hændelsesdetaljer

Alle systemer er operationelle

Application Web indisponible

Løst
Stort udfald
Påbegyndt cirka 20 timer sidenVarede cirka 3 timer

Påvirket

Webstedet Docage

Operationel fra 5:30 AM til 8:15 AM

Log ind på Docage-applikationen

Operationel fra 5:30 AM til 8:15 AM

Applikationsweb

Stort udfald fra 5:30 AM til 8:15 AM

Docage tegn

Stort udfald fra 5:30 AM til 8:15 AM

Docage Doc

Stort udfald fra 5:30 AM til 8:15 AM

Dokationsformular

Stort udfald fra 5:30 AM til 8:15 AM

Opdateringer
  • Løst
    UTC
    Løst
    This incident has been resolved.
  • Identificeret
    UTC
    Identificeret
    We are continuing to work on a fix for this incident.